Malformed syntax while packing orders

Incident Report for Flowspace

Resolved

All affected orders have been fixed.
Posted Sep 26, 2024 - 14:20 PDT

Monitoring

We have resolved the issue with all known affected orders and are working with a downstream provider to better understand the cause of the issue. If any batches are failing to pack, please retry packing them.
Posted Sep 26, 2024 - 11:41 PDT

Identified

Some fulfillment centers have reported errors while packing orders. Flowspace has identified the issue and is working to fix the affected orders. If you encounter this issue, please attempt to retry packing.
Posted Sep 26, 2024 - 09:30 PDT